aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 70e4ed4b..b5f0501a 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -457,5 +457,5 @@ message(STATUS "Build C Flags: ${CMAKE_C_FLAGS}")
message(STATUS "Build C++ Flags: ${CMAKE_CXX_FLAGS}")
# third_party
-add_subdirectory(third_party)# source code
+add_subdirectory(third_party) # source code
add_subdirectory(src)