aboutsummaryrefslogtreecommitdiffstats
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
authorsaturneric <[email protected]>2024-11-17 18:22:07 +0000
committersaturneric <[email protected]>2024-11-17 18:22:07 +0000
commit99a5cb5ab598d66b090f01750877ed5b1835ec05 (patch)
tree4faff2a7c2bf74e4c8520dce8d2df4c99330ef6b /src/CMakeLists.txt
parentfeat: upgrade version to v2.1.5 (diff)
downloadModules-99a5cb5ab598d66b090f01750877ed5b1835ec05.tar.gz
Modules-99a5cb5ab598d66b090f01750877ed5b1835ec05.zip
feat: add key server sync module
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt3
1 files changed, 2 insertions, 1 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 795c335..9ce7323 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -28,4 +28,5 @@
add_subdirectory(m_ver_check)
add_subdirectory(m_gpg_info)
add_subdirectory(m_pinentry)
-add_subdirectory(m_paper_key) \ No newline at end of file
+add_subdirectory(m_paper_key)
+add_subdirectory(m_key_server_sync) \ No newline at end of file