aboutsummaryrefslogtreecommitdiffstats
path: root/lang/python/tests/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'lang/python/tests/Makefile.am')
-rw-r--r--lang/python/tests/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/lang/python/tests/Makefile.am b/lang/python/tests/Makefile.am
index 74020adf..5cbc2f8f 100644
--- a/lang/python/tests/Makefile.am
+++ b/lang/python/tests/Makefile.am
@@ -51,7 +51,7 @@ py_tests = t-wrapper.py \
t-idiomatic.py
TESTS = initial.py $(py_tests) final.py
-EXTRA_DIST = support.py $(TESTS)
+EXTRA_DIST = support.py $(TESTS) encrypt-only.asc sign-only.asc
CLEANFILES = secring.gpg pubring.gpg pubring.kbx trustdb.gpg dirmngr.conf \
gpg-agent.conf pubring.kbx~ gpg.conf pubring.gpg~ \